<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Fake-News erkennen: Panorama macht den Schul-Test | Das Erste - Panorama - Sendungen - 2018</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Fake-News erkennen: Panorama macht den Schul-Test" />
<meta property="og:title" content="Fake-News erkennen: Panorama macht den Schul-Test"/>
<meta name="description" content="Tausende Informationen prasseln jeden Tag auf uns ein. Doch was kann man glauben? Wie gut können Schüler Fakt, Meinung und Fiktion trennen? Wir haben einen Test gemacht." />
<meta property="og:description" content="Tausende Informationen prasseln jeden Tag auf uns ein. Doch was kann man glauben? Wie gut können Schüler Fakt, Meinung und Fiktion trennen? Wir haben einen Test gemacht." />
<meta property="og:image" content="https://daserste.ndr.de/panorama/medienkompetenz118_v-contentxl.jpg" />
<meta itemprop="image" content="https://daserste.ndr.de/panorama/medienkompetenz118_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="https://daserste.ndr.de/panorama/medienkompetenz118_v-contentxl.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<link rel="canonical" href="/panorama/archiv/2018/Fake-News-erkennen-Panorama-macht-den-Schul-Test,medienkompetenz160.html" />
<meta name="twitter:domain" content="https://daserste.ndr.de/panorama/archiv/2018/Fake-News-erkennen-Panorama-macht-den-Schul-Test,medienkompetenz160.html"/>
<meta name="twitter:title" content="Fake-News erkennen: Panorama macht den Schul-Test"/>
<meta name="twitter:description" content="Tausende Informationen prasseln jeden Tag auf uns ein. Doch was kann man glauben? Wie gut können Schüler Fakt, Meinung und Fiktion trennen? Wir haben einen Test gemacht."/>
<meta name="twitter:image:src" content="https://daserste.ndr.de/panorama/medienkompetenz118_v-contentxl.jpg" />
<meta name="medium" content="video" />
<meta name="keywords"  lang="de" content="Medienkompetenz, Lehrer, Schule, Internet, Nachrichten, Fake News, Recherche, Fakten, Meinung, Medien" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig5" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="stylesheet" type="text/css" href="/resources/css/base.css">
<link rel="stylesheet" type="text/css" href="/resources/css/jquery-ui-1.8.23.custom.css">
<link rel="stylesheet" type="text/css" href="/resources/css/ndrslider3.css">
<link rel="stylesheet" type="text/css" href="/resources/css/quizvoting.css">
<link rel="stylesheet" type="text/css" href="/resources/css/mapbox.css">
<link rel="stylesheet" type="text/css" href="/resources/css/hotornot.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 0px) and (max-width: 479px)" href="/resources/css/xs.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 480px) and (max-width: 767px)" href="/resources/css/s.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1009px)" href="/resources/css/m.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1010px) and (max-width: 1900px)" href="/resources/css/l.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1901px)" href="/resources/css/xl.css">
<link rel="stylesheet" href="/resources/css/player.css" type="text/css">
<!--[if lte IE 8]>
<style type="text/css"> @import "/resources/css/l.css"; </style>
<style type="text/css"> @import "/resources/css/ie8.css"; </style>
<![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="/resources/css/print.css">
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="tv panorama article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<!-- <div class="menueToggle"><a href="#" class="navtoggle" data-rel="masternav">ARD Navigation</a></div> -->
<a href="http://www.ard.de/" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a href="http://www.ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau">
<a href="http://www.sportschau.de/">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/">Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard">Die ARD</a>
</li>
<li class="tv active">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<a href="http://www.daserste.de" aria-label="zur Startseite von Das Erste">
<div role="banner" class="logo"></div>
</a>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle">
<!-- <a href="#" class="navtoggle" data-rel="searchform"><img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png"/></a>-->
<a href="#" class="navtoggle" id="searchtoggle" data-rel="searchform">
<img alt="Suche" title="Suchen" src="/resources/img/base/icon/lupe_searchtoggle.png"><span class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/panorama/suche181.html?subsite=panorama ">
<input class="searchInput" type="text" name="query" value="Suche in Panorama" />
<input type="hidden" name="subsite" value="panorama " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen">
</div>
</form>
</div>
<!-- Ressort-Nav -->
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle" data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts"  id="ressortnavi" >
<li><span class="collapsed subressort"><a href="http://www.daserste.de/ ">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/sendungen">Sendungen</a></span></li>
<li><span class="collapsed subressort"><a href="http://programm.daserste.de">TV-Programm</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/live/index.html?context=livestream">Live</a></span></li>
<li><span class="collapsed subressort"><a href="http://mediathek.daserste.de/">Mediathek</a></span></li>
<li><span class="collapsed subressort"><a title="[neues Fenster]" href="http://www.daserste.de/teletext" target="_blank">Teletext</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/service ">Service</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/ueber-uns">Über uns</a></span></li>
</ul>
</div>
<!-- Ressort-Nav Ende -->
</div>
</div>
</div>
</div><div id="content">
<div  id="broadcastheader" class="wrapper" role="subnavigation">
<a href="/panorama/index.html" ><img alt="Logo subSiteTitle" class="logo" src="/resources/images/panorama/logo_panorama.png"></a>
<div class="head"></div><div class="outer">
<div class="layer"></div><div  class="navholder" role="navigation">
<a href="" class="navtoggle" id="broadcastnavtoggle" data-rel="sendungsnavi">Menü
<span class="icon arrow_down"></span></a>
<ul class="ressorts" id="sendungsnavi">
<li >
<span class="collapsed subressort"><a href="/panorama">Start</a></span>
</li>
<li class="active">
<span class="collapsed subressort"><a href="/panorama/archiv/index.html">Sendungen</a></span>
</li>
<li >
<span class="collapsed subressort"><a href="/panorama/aktuell/index.html">Meldungen</a></span>
</li>
<li >
<span class="collapsed subressort"><a href="/panorama/service/index.html">Service</a></span>
</li>
<li >
<span class="collapsed subressort"><a href="/panorama/wir_ueber_uns/index.html">Redaktion</a></span>
</li>
</ul>
</div>
<div class="timetable">
<div class="sendetermin">Nächster Sendetermin</div>
<div class="trenner"></div>
<span>Do, 16.05.2019 | 21:45 Uhr</span>
</div>
</div>
</div><div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle">
<div class="con">
<h2 class="conHeadline">Fake-News erkennen: Panorama macht den Schul-Test</h2>
<div class="modCon">
<div class="mod modA modIFrame">
<div class="boxCon">
<div class="box">
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fdaserste.ndr.de%2Fpanorama%2Farchiv%2F2018%2FFake-News-erkennen-Panorama-macht-den-Schul-Test%2Cmedienkompetenz160.html&t=Fake-News+erkennen%3A+Panorama+macht+den+Schul-Test">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fdaserste.ndr.de%2Fpanorama%2Farchiv%2F2018%2FFake-News-erkennen-Panorama-macht-den-Schul-Test%2Cmedienkompetenz160.html">
<span class="icon icon_twitter"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Fake-News+erkennen%3A+Panorama+macht+den+Schul-Test&body=Linktipp:+Fake-News+erkennen%3A+Panorama+macht+den+Schul-Test%0AURL:+http%3A%2F%2Fdaserste.ndr.de%2Fpanorama%2Farchiv%2F2018%2FFake-News-erkennen-Panorama-macht-den-Schul-Test%2Cmedienkompetenz160.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<img width="184" height="104" src="/panorama/medienkompetenz118_v-einspaltig.jpg" alt="Ein Bild zeigt mutierte Blumen.  Foto: Screenshot" title="Ein Bild zeigt mutierte Blumen."   width=0 height=0 style='display:none' />
<iframe
id="pp_medienkompetenz160"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/panorama/archiv/2018/medienkompetenz160-ardplayer_image-efd25c2c-1a2d-41d5-a77a-4881779887f6_theme-daserste.html"
></iframe>
<div class="legende">
<h3>Tausende Informationen prasseln jeden Tag auf uns ein. Doch was kann man glauben? Wie gut können Schüler Fakt, Meinung und Fiktion trennen? Wir haben einen Test gemacht.</h3>
<div class="inhalt">
<p class="teasertext">
16.05.2019 21:45 Uhr
</p>
</div><!-- teaser -->
</div><!-- infokasten -->
<!-- box -->
</div>
</div>
<!-- boxCon -->
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Weitere Informationen</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/panorama/archiv/2018/Fake-News-erkennen-Panorama-macht-den-Schul-Test,medienkompetenz114.html" title="Zum Artikel: Fake-News erkennen: Panorama macht den Schul-Test" class="imglink" ><span class="icon icon_video"></span>
<img src="/panorama/medienkompetenz130_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Ein Bild zeigt mutierte Blumen.  Foto: Screenshot" title="Ein Bild zeigt mutierte Blumen."  class="img resize" />
</a>
</div>
</div>
<p class="dachzeile">
<a href="/panorama/archiv/2018/Fake-News-erkennen-Panorama-macht-den-Schul-Test,medienkompetenz114.html" title="Zum Artikel: Fake-News erkennen: Panorama macht den Schul-Test"  >
16.05.19 | 21:45 Uhr
</a>
</p>
<h4 class="headline">
<a href="/panorama/archiv/2018/Fake-News-erkennen-Panorama-macht-den-Schul-Test,medienkompetenz114.html" title="Zum Artikel: Fake-News erkennen: Panorama macht den Schul-Test"  >
Fake-News erkennen: Panorama macht den Schul-Test
</a>
</h4>
<p class="teasertext ">
<a href="/panorama/archiv/2018/Fake-News-erkennen-Panorama-macht-den-Schul-Test,medienkompetenz114.html" title="Zum Artikel: Fake-News erkennen: Panorama macht den Schul-Test"  >
Tausende Informationen prasseln jeden Tag auf uns ein. Doch was kann man glauben?
</a>&nbsp;|&nbsp;<strong><a href="/panorama/archiv/2018/Fake-News-erkennen-Panorama-macht-den-Schul-Test,medienkompetenz114.html" title="Zum Artikel: Fake-News erkennen: Panorama macht den Schul-Test"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div role="navigation" class="wrapper">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Service<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.daserste.de/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="http://www.daserste.de/social-media/">Soziale Netzwerke</a></li>
<li><a href="http://www.daserste.de/foren-und-blogs">Foren & Blogs</a></li>
<li><a href="http://www.daserste.de/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Pressedienst</a></li>
<li><a href="http://www.daserste.de/hbbtv">HbbTV</a></li>
<li><a href="http://www.daserste.de/app">Das Erste App</a></li>
<li><a href="http://www.daserste.de/service">mehr</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">DasErste.de<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.daserste.de/ ">Startseite</a></li>
<li><a href="http://www.daserste.de/sendungen">Sendungen</a></li>
<li><a href="http://programm.daserste.de">TV-Programm</a></li>
<li><a href="http://www.daserste.de/live/index.html?context=livestream">Live</a></li>
<li><a href="http://mediathek.daserste.de/">Mediathek</a></li>
<li><a title="[neues Fenster]" href="http://www.daserste.de/teletext" target="_blank">Teletext</a></li>
<li><a href="http://www.daserste.de/service ">Service</a></li>
<li><a href="http://www.daserste.de/ueber-uns">&uuml;ber uns</a></li>
</ul>
</div>
<div  class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Gemeinsame Programme<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das&nbsp;Erste</a></li>
<li><a href="http://one.ard.de">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/ard-alpha106.html">ARD-alpha</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Rundfunkanstalten<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.br-online.de/">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.mdr.de/">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio&nbsp;Bremen</a></li>
<li><a href="http://www.rbb-online.de/"><nobr>Rundfunk&nbsp;Berlin-Brandenburg</nobr></a></li>
<li><a href="http://www.sr-online.de/">Saarl&auml;ndischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.swr.de/">S&uuml;dwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<!-- hier gehören die Links zu den verschiedenen Impressen rein -->
<li><a href="/panorama/impressum141.html">Impressum</a></li>
<li><a href="http://www.daserste.de/hilfe">Hilfe</a></li>
<li><a href="http://www.daserste.de/kontakt">Kontakt</a></li>
<li><a href="datenschutz414.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="#" class="logo"><img src="/resources/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div><!-- Section--><a class="hidden" href="#goToHead">Zum Anfang</a>
</div><!--/wrapper-->
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Fake-News erkennen: Panorama macht den Schul-Test'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '14'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[medienkompetenz160]',
4: '[' + encodeURIComponent('Fake-News erkennen: Panorama macht den Schul-Test') + ']',
5: '[8d39b27f-ea26-4e88-9ff1-2bf8bf88800d]',
6: '[' + encodeURIComponent('video') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('daserste') + ']',
9: '1252',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-05-16T22:51:40') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Medienkompetenz| Lehrer| Schule| Internet| Nachrichten| Fake News| Recherche| Fakten| Meinung| Medien| Lüge| Wahrheit| Bildersuche| Digitalisierung| Quellenkritik |') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'daserste';
var pdt = '2019-05-16T22:51:40';
var sid = '1252';
var src = '';
var tags = 'Medienkompetenz| Lehrer| Schule| Internet| Nachrichten| Fake News| Recherche| Fakten| Meinung| Medien| Lüge| Wahrheit| Bildersuche| Digitalisierung| Quellenkritik |';
var uuid = '8d39b27f-ea26-4e88-9ff1-2bf8bf88800d';
var sophoraID = 'medienkompetenz160';
var pageTitle = 'Fake-News erkennen: Panorama macht den Schul-Test';
var objectType = 'video';
var atiLevel2 = '14';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</body>
</html>