<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Inas Nacht mit Wolfgang Joop sowie Bill und Tom Kaulitz | Das Erste - Inas Nacht</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Inas Nacht mit Wolfgang Joop sowie Bill und Tom Kaulitz" />
<meta property="og:title" content="Inas Nacht mit Wolfgang Joop sowie Bill und Tom Kaulitz"/>
<meta name="description" content="Zu Gast bei Inas Nacht: der Modedesigner und Künstler Wolfgang Joop sowie Bill und Tom Kaulitz von der Band Tokio Hotel. Musik machen First Aid Kit und Anderson East." />
<meta property="og:description" content="Zu Gast bei Inas Nacht: der Modedesigner und Künstler Wolfgang Joop sowie Bill und Tom Kaulitz von der Band Tokio Hotel. Musik machen First Aid Kit und Anderson East." />
<meta property="og:image" content="http://daserste.ndr.de/inas_nacht/bildergalerien/inasnacht5176_v-contentxl.jpg" />
<meta itemprop="image" content="http://daserste.ndr.de/inas_nacht/bildergalerien/inasnacht5176_v-contentxl.jpg"/>
<meta itemprop="thumbnailURL" content="http://daserste.ndr.de/inas_nacht/bildergalerien/inasnacht5176_v-contentxl.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<link rel="canonical" href="/inas_nacht/Inas-Nacht-mit-Wolfgang-Joop-sowie-Bill-und-Tom-Kaulitz,inasnacht5180.html" />
<meta name="twitter:domain" content="http://daserste.ndr.de/inas_nacht/Inas-Nacht-mit-Wolfgang-Joop-sowie-Bill-und-Tom-Kaulitz,inasnacht5180.html"/>
<meta name="twitter:title" content="Inas Nacht mit Wolfgang Joop sowie Bill und Tom Kaulitz"/>
<meta name="twitter:description" content="Zu Gast bei Inas Nacht: der Modedesigner und Künstler Wolfgang Joop sowie Bill und Tom Kaulitz von der Band Tokio Hotel. Musik machen First Aid Kit und Anderson East."/>
<meta name="twitter:image:src" content="http://daserste.ndr.de/inas_nacht/bildergalerien/inasnacht5176_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="Inas Nacht, Ina Müller, Wolfgang Joop, Bill, Tom Kaulitz, First Aid Kit, Anderson East, Tokio Hotel, Talk, Late-Night-Talk" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig4" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="stylesheet" type="text/css" href="/resources/css/base.css">
<link rel="stylesheet" type="text/css" href="/resources/css/jquery-ui-1.8.23.custom.css">
<link rel="stylesheet" type="text/css" href="/resources/css/ndrslider3.css">
<link rel="stylesheet" type="text/css" href="/resources/css/quizvoting.css">
<link rel="stylesheet" type="text/css" href="/resources/css/mapbox.css">
<link rel="stylesheet" type="text/css" href="/resources/css/hotornot.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 0px) and (max-width: 479px)" href="/resources/css/xs.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 480px) and (max-width: 767px)" href="/resources/css/s.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 768px) and (max-width: 1009px)" href="/resources/css/m.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1010px) and (max-width: 1900px)" href="/resources/css/l.css">
<link rel="stylesheet" type="text/css" media="screen and (min-width: 1901px)" href="/resources/css/xl.css">
<link rel="stylesheet" href="/resources/css/player.css" type="text/css">
<!--[if lte IE 8]>
<style type="text/css"> @import "/resources/css/l.css"; </style>
<style type="text/css"> @import "/resources/css/ie8.css"; </style>
<![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="/resources/css/print.css">
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"9639",ustr:"",originlat:"0",clientrtt:"74",ghostip:"23.3.15.23",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"528838ad",region:"20558",protocol:"",blver:13,akM:"e6",akN:"ae",akTT:"O",akTX:"1",akTI:"528838ad",ai:"203965",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="tv inas_nacht article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<!-- <div class="menueToggle"><a href="#" class="navtoggle" data-rel="masternav">ARD Navigation</a></div> -->
<a href="http://www.ard.de/" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a href="http://www.ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau">
<a href="http://www.sportschau.de/">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/">Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard">Die ARD</a>
</li>
<li class="tv active">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<a href="http://www.daserste.de" aria-label="zur Startseite von Das Erste">
<div role="banner" class="logo"></div>
</a>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle">
<!-- <a href="#" class="navtoggle" data-rel="searchform"><img alt="Lupe" title="Suchen" src="/resources/img/base/icon/lupe_gross.png"/></a>-->
<a href="#" class="navtoggle" id="searchtoggle" data-rel="searchform">
<img alt="Suche" title="Suchen" src="/resources/img/base/icon/lupe_searchtoggle.png"><span class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/inas_nacht/suche181.html?subsite=inas_nacht ">
<input class="searchInput" type="text" name="query" value="Suche in Inas Nacht" />
<input type="hidden" name="subsite" value="inas_nacht " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen">
</div>
</form>
</div>
<!-- Ressort-Nav -->
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle" data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts"  id="ressortnavi" >
<li><span class="collapsed subressort"><a href="http://www.daserste.de/ ">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/sendungen">Sendungen</a></span></li>
<li><span class="collapsed subressort"><a href="http://programm.daserste.de">TV-Programm</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/live/index.html?context=livestream">Live</a></span></li>
<li><span class="collapsed subressort"><a href="http://mediathek.daserste.de/">Mediathek</a></span></li>
<li><span class="collapsed subressort"><a title="[neues Fenster]" href="http://www.daserste.de/teletext" target="_blank">Teletext</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/service ">Service</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/ueber-uns">Über uns</a></span></li>
</ul>
</div>
<!-- Ressort-Nav Ende -->
</div>
</div>
</div>
</div><div id="content">
<div  id="broadcastheader" class="wrapper" role="subnavigation">
<a href="/inas_nacht/index.html" ><img alt="Logo subSiteTitle" class="logo" src="/resources/images/inas_nacht/logo_inas_nacht.png"></a>
<div class="head"></div><div class="outer">
<div class="layer"></div><div  class="navholder" role="navigation">
<a href="" class="navtoggle" id="broadcastnavtoggle" data-rel="sendungsnavi">Menü
<span class="icon arrow_down"></span></a>
<ul class="ressorts" id="sendungsnavi">
<li >
<span class="collapsed subressort"><a href="/inas_nacht">Startseite</a></span>
</li>
<li >
<span class="collapsed subressort"><a href="/inas_nacht/videos/index.html">Videos</a></span>
</li>
<li >
<span class="collapsed subressort"><a href="/inas_nacht/bildergalerien/index.html">Bildergalerien</a></span>
</li>
<li >
<span class="collapsed subressort"><a href="/inas_nacht/sendetermine/index.html">Sendetermine</a></span>
</li>
<li >
<span class="collapsed subressort"><a href="/inas_nacht/moderation/index.html">Moderation</a></span>
</li>
<li >
<span class="collapsed subressort"><a href="/inas_nacht/wir_ueber_uns/index.html">Wir über uns</a></span>
</li>
<li >
<span class="collapsed subressort"><a href="/inas_nacht/kontakt/index.html">Kontakt</a></span>
</li>
</ul>
</div>
<div class="timetable">
<div class="sendetermin">Nächste Sendung</div>
<div class="trenner"></div>
<span>Sa, 21.10.2017 | 23:55 Uhr</span>
</div>
</div>
</div><div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1 class="headline small">Wolfgang Joop und Tokio Hotel bei Inas Nacht</h1>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fdaserste.ndr.de%2Finas_nacht%2FInas-Nacht-mit-Wolfgang-Joop-sowie-Bill-und-Tom-Kaulitz%2Cinasnacht5180.html&t=Inas+Nacht+mit+Wolfgang+Joop+sowie+Bill+und+Tom+Kaulitz">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fdaserste.ndr.de%2Finas_nacht%2FInas-Nacht-mit-Wolfgang-Joop-sowie-Bill-und-Tom-Kaulitz%2Cinasnacht5180.html">
<span class="icon icon_twitter"></span></a>
</li>
<li><a target="_blank" title="Bei Google Plus empfehlen" href="//plus.google.com/share?url=http%3A%2F%2Fdaserste.ndr.de%2Finas_nacht%2FInas-Nacht-mit-Wolfgang-Joop-sowie-Bill-und-Tom-Kaulitz%2Cinasnacht5180.html">
<span class="icon icon_googleplus"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Inas+Nacht+mit+Wolfgang+Joop+sowie+Bill+und+Tom+Kaulitz&body=Linktipp:+Inas+Nacht+mit+Wolfgang+Joop+sowie+Bill+und+Tom+Kaulitz%0AURL:+http%3A%2F%2Fdaserste.ndr.de%2Finas_nacht%2FInas-Nacht-mit-Wolfgang-Joop-sowie-Bill-und-Tom-Kaulitz%2Cinasnacht5180.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="text small">Ina Müller begrüßt in dieser Folge zunächst Modedesigner und Künstler <strong>Wolfgang Joop</strong>. Er erzählt von seinem frühen Job als Restaurator, der die Gemälde seiner Kunden manchmal sehr verändert zurückgab. Anschließend schildert er seine Meinung zu Haute-Couture-Shows und erinnert sich an schräge Auftritte bei Heidi Klums Halloween-Partys.</p></div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConGallery ">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info"></div>
<h2 class="headline">Inas Nacht mit Wolfgang Joop sowie Bill und Tom Kaulitz</h2>
<p class="subline"></p>
<div class="link">
<a href="#"></a>
</div>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon gallery" aria-live="polite">
<div class="ndrgallery"  data-slider-viewxl='{ "0":1280, "1":4 , "2":true}' data-slider-viewl='{ "0":960, "1":3 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider-views='{ "0":490, "1":2 , "2":false}' data-slider-viewxs='{ "0":400, "1":1 , "2":false}' data-slider='{"gallery":true, "elementNavigation":true, "slideShow":false, "pager":true, "buttonPagingPosition":"outside", "elementClickable": true, "leftMargin":0, "rightMargin":0, "resizeWrapperSelector":".modGallery", "resizeFallbackWrapperSelector":".modConGallery", "elementSelectionType" : "children"}'>
<ul id="sliderelement">
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="bei Inas Nacht mit Ina Müller im Schellfischposten &copy; NDR/Morris Mac Matzen Fotograf: Morris Mac Matzen" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/inas_nacht/bildergalerien/inasnacht5176_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">In Folge 7 der 2017er-Staffel von Inas Nacht sind Wolfgang Joop (rechts) sowie Bill und Tom Kaulitz zu Gast.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="bei Inas Nacht mit Ina Müller im Schellfischposten &copy; NDR/Morris Mac Matzen Fotograf: Morris Mac Matzen" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/inas_nacht/bildergalerien/inasnacht5172_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Wolfgang Joop berichtet von Zeiten, als er noch kein Modedesigner war - und er lüftet Geheimnisse rund um Heidi Klums Halloween-Partys.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="bei Inas Nacht mit Ina Müller im Schellfischposten &copy; NDR/Morris Mac Matzen Fotograf: Morris Mac Matzen" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/inas_nacht/bildergalerien/inasnacht5168_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Die Zwillinge Bill und Tom Kaulitz von der Band Tokio Hotel stellen bei Ina am Tresen unter Beweis, wie nah sie sich stehen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="bei Inas Nacht mit Ina Müller im Schellfischposten &copy; NDR/Morris Mac Matzen Fotograf: Morris Mac Matzen" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/inas_nacht/bildergalerien/inasnacht5170_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">An diesem Abend gibt es gleich zwei deutsche TV-Debüts bei Inas Nacht. Den Auftakt machen First Aid Kit - manchem ist das schwedische Duo möglicherweise schon mit ihrem Song &quot;Silver Lining&quot; in der TV-Werbung eines Autoherstellers aufgefallen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="bei Inas Nacht mit Ina Müller im Schellfischposten &copy; NDR/Morris Mac Matzen Fotograf: Morris Mac Matzen" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/inas_nacht/bildergalerien/inasnacht5166_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Auch der Rhythm-and-Blues-Musiker Anderson East ist erstmals im deutschen Fernsehen zu sehen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="bei Inas Nacht mit Ina Müller im Schellfischposten &copy; NDR/Morris Mac Matzen Fotograf: Morris Mac Matzen" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/inas_nacht/bildergalerien/inasnacht5174_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Wenn man doch eh schon da ist - klar, dass Tokio Hotel es sich ebenfalls nicht nehmen lassen, mal im Schellfischposten aufzutreten.</p>
</div>
</li>
</ul>
</div>
</div>
<div class="mod modD modPicture">
<div class="boxCon" aria-live="polite">
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small">Zum Gespräch hinzu kommen die Musiker <strong>Bill und Tom Kaulitz</strong>. Sie erzählen von ihrem Leben in Los Angeles, von Besuchen im Zocker-Paradies Las Vegas und der Schwierigkeit, als sehr eng vertrautes Zwillingspaar andere Menschen in ihre Beziehung hineinzulassen. Außerdem wird endlich geklärt, ob die Kaulitz-Zwillinge sogar ihre gegenseitigen Handy-Pins kennen.</p>
<h3 class="subtitle small">Deutsche TV-Debüts für First Aid Kit und Anderson East</h3><div class="infokasten small boxB">
<h3 class="ressort">Audio</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://media.ndr.de/download/2010/1207/AU-20101207-1022-3201.mp3" title="Link: Link zum Inas Nacht Klingelton" class="imglink" target="_blank"><span class="icon icon_extlink"></span>
<img src="http://www.ndr.de/fernsehen/sendungen/inas_nacht/rueckschau/klingelton119_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm" alt="Der Shanty-Chor singt sich warm.  Fotograf: Christian Spielmann" title="Der Shanty-Chor singt sich warm."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="http://media.ndr.de/download/2010/1207/AU-20101207-1022-3201.mp3" title="Link: Link zum Inas Nacht Klingelton"  target="_blank">
Download fürs Handy: Der Inas Nacht Klingelton
</a>
</h4>
<p class="teasertext ">
<a href="http://media.ndr.de/download/2010/1207/AU-20101207-1022-3201.mp3" title="Link: Link zum Inas Nacht Klingelton"  target="_blank">
Sie kommen in Stimmung, wenn bei Inas Nacht "What Shall We Do With The Drunken Sailor" ertönt? Hier gibt's die Shanty-Hymne als Klingelton fürs Handy. (Rechtsklick auf den Audiobalken und "Audio speichern unter" wählen)
</a>&nbsp;|&nbsp;<strong><a href="http://media.ndr.de/download/2010/1207/AU-20101207-1022-3201.mp3" title="Link: Link zum Inas Nacht Klingelton"  target="_blank">extern</a></strong>
</p>
</div>
</div>
<p class="text small">Erster Musikgast ist das schwedische Schwestern-Duo <strong>First Aid Kit</strong>, die mit ihren perfekten Folk-Pop-Harmoniegesängen auch die USA erobert haben und nun erstmals im deutschen Fernsehen zu sehen sind. Ebenfalls deutsche TV-Premiere feiert der Rhythm and Blues-Musiker <strong>Anderson East</strong>, der als eines der größten Talente der US-Musikszene gilt.</p>
<h3 class="subtitle small">Kuschelige Atmosphäre im "Schellfischposten"</h3>
<p class="text small">Inas Nacht ist die Late-Night-Show mit der Kabarettistin, Sängerin und Moderatorin Ina Müller nach Müllerinart: Talk, Comedy und viel, viel Musik in der kleinen Hamburger Kneipe "Zum Schellfischposten". 14 Personen bestreiten das Publikum - mehr passen nicht rein bei Inas Nacht, aber die dürfen dafür mit Bierdeckel-Fragen ein bisschen mithelfen. Und alle werden wieder bestens versorgt von der Kneipenwirtin Frau Müller - nicht verwandt und verschwägert mit Ina. Klingt leicht chaotisch? Soll es auch!</p><div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.ndr.de/fernsehen/sendungen/inas_nacht/Ticketverlosung-fuer-Inas-Nacht,inasnacht5164.html" title="Zum Artikel: Ticketverlosung für Inas Nacht" class="imglink" target="_blank">
<img src="/inas_nacht/inasnacht4620_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Ina Müller hält bei Inas Nacht ein Mikrofon in der Hand. &copy; Morris Mac Matzen/NDR " title="Ina Müller hält bei Inas Nacht ein Mikrofon in der Hand."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="http://www.ndr.de/fernsehen/sendungen/inas_nacht/Ticketverlosung-fuer-Inas-Nacht,inasnacht5164.html" title="Zum Artikel: Ticketverlosung für Inas Nacht"  target="_blank">
Gewinnen Sie Gästeplätze für Inas Nacht!
</a>
</h4>
<p class="teasertext ">
<a href="http://www.ndr.de/fernsehen/sendungen/inas_nacht/Ticketverlosung-fuer-Inas-Nacht,inasnacht5164.html" title="Zum Artikel: Ticketverlosung für Inas Nacht"  target="_blank">
Heiß begehrt und schwer zu kriegen: Karten für Inas Nacht. Wer alle Fische und Wale auf unserem Suchbild findet, hat die Chance, 2 x 2 Gästeplätze zu gewinnen. Viel Spaß!
</a>&nbsp;|&nbsp;<strong><a href="http://www.ndr.de/fernsehen/sendungen/inas_nacht/Ticketverlosung-fuer-Inas-Nacht,inasnacht5164.html" title="Zum Artikel: Ticketverlosung für Inas Nacht"  target="_blank">extern</a></strong>
</p>
</div>
</div>
<div class="infokasten small">
<h3 class="ressort">Sendetermine</h3>
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/inas_nacht/sendetermine/index.html" title="Zum Artikel: Inas Nacht - Die Sendetermine im Überblick" class="imglink" >
<img src="http://www.ndr.de/unterhaltung/leute/inamueller407_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm" alt="Ina Müller sitzt auf dem Tresen des Schellfischpostens. &copy; NDR Fotograf: Morris Mac Matzen" title="Ina Müller sitzt auf dem Tresen des Schellfischpostens."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/inas_nacht/sendetermine/index.html" title="Zum Artikel: Inas Nacht - Die Sendetermine im Überblick"  >
Sendetermine, Gäste und Bands
</a>
</h4>
<p class="teasertext ">
<a href="/inas_nacht/sendetermine/index.html" title="Zum Artikel: Inas Nacht - Die Sendetermine im Überblick"  >
Von Oktober bis Dezember zeigt Das Erste die Folgen sechs bis zwölf der neuen Staffel Inas Nacht. Alle Infos zu Gästen, Bands und Sendezeiten.
</a>&nbsp;|&nbsp;<strong><a href="/inas_nacht/sendetermine/index.html" title="Zum Artikel: Inas Nacht - Die Sendetermine im Überblick"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="infokasten relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste
|
Inas Nacht
|
21.10.2017 | 23:55 Uhr
</h2>
</div>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Service</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<p class="teasertext ">
<strong>Kartenwünsche</strong><br/>Weil der "Schellfischposten" sehr klein ist, können leider keine Kartenwünsche entgegengenommen werden.<br/><br/><strong>Autogramme</strong><br/>(frankierter Rückumschlag)<br/>Presse Peter<br/>Peter Goebel<br/>Knorrestrasse 9<br/>20099 Hamburg.<br/><br/><strong>Kontakt zur Redaktion</strong><br/>E-Mail: inasnacht@ndr.de
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div role="navigation" class="wrapper">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Service<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.daserste.de/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="http://www.daserste.de/social-media/">Soziale Netzwerke</a></li>
<li><a href="http://www.daserste.de/foren-und-blogs">Foren & Blogs</a></li>
<li><a href="http://www.daserste.de/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Pressedienst</a></li>
<li><a href="http://www.daserste.de/hbbtv">HbbTV</a></li>
<li><a href="http://www.daserste.de/app">Das Erste App</a></li>
<li><a href="http://www.daserste.de/service">mehr</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">DasErste.de<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.daserste.de/ ">Startseite</a></li>
<li><a href="http://www.daserste.de/sendungen">Sendungen</a></li>
<li><a href="http://programm.daserste.de">TV-Programm</a></li>
<li><a href="http://www.daserste.de/live/index.html?context=livestream">Live</a></li>
<li><a href="http://mediathek.daserste.de/">Mediathek</a></li>
<li><a title="[neues Fenster]" href="http://www.daserste.de/teletext" target="_blank">Teletext</a></li>
<li><a href="http://www.daserste.de/service ">Service</a></li>
<li><a href="http://www.daserste.de/ueber-uns">&uuml;ber uns</a></li>
</ul>
</div>
<div  class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Gemeinsame Programme<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das&nbsp;Erste</a></li>
<li><a href="http://one.ard.de">ONE</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.br.de/fernsehen/ard-alpha/ard-alpha106.html">ARD-alpha</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.funk.net/">funk</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Rundfunkanstalten<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.br-online.de/">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.hessenschau.de/">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.mdr.de/">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio&nbsp;Bremen</a></li>
<li><a href="http://www.rbb-online.de/"><nobr>Rundfunk&nbsp;Berlin-Brandenburg</nobr></a></li>
<li><a href="http://www.sr-online.de/">Saarl&auml;ndischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.swr.de/">S&uuml;dwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<!-- hier gehören die Links zu den verschiedenen Impressen rein -->
<li><a href="/inas_nacht/impressum139.html">Impressum</a></li>
<li><a href="http://www.daserste.de/hilfe">Hilfe</a></li>
<li><a href="http://www.daserste.de/kontakt">Kontakt</a></li>
<li><a href="datenschutz414.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="#" class="logo"><img src="/resources/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div><!-- Section--><a class="hidden" href="#goToHead">Zum Anfang</a>
</div><!--/wrapper-->
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/daserste/s?inas_nacht.inasnacht5180&amp;cid=inasnacht5180&amp;pdt=20171019T1403&amp;pti=Inas_Nacht_mit_Wolfgang_Joop_sowie_Bill_und_Tom_Kaulitz&amp;otp=story&amp;bra=daserste&amp;sid=1409&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/daserste/s?inas_nacht.inasnacht5180&amp;cid=inasnacht5180&amp;pdt=20171019T1403&amp;pti=Inas_Nacht_mit_Wolfgang_Joop_sowie_Bill_und_Tom_Kaulitz&amp;otp=story&amp;bra=daserste&amp;sid=1409&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/daserste/s?inas_nacht.inasnacht5180&amp;cid=inasnacht5180&amp;pdt=20171019T1403&amp;pti=Inas_Nacht_mit_Wolfgang_Joop_sowie_Bill_und_Tom_Kaulitz&amp;otp=story&amp;bra=daserste&amp;sid=1409&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</body>
</html>